PDA

Просмотр полной версии : Unsupported NOR Flash type



Shturman41
29.06.2010, 20:11
вот что пишет при слитии фула
http://s59.radikal.ru/i163/1006/cd/bbda84177284.jpg

TOYCOR94
29.06.2010, 20:31
вот что пишет при слитии фула
http://s59.radikal.ru/i163/1006/cd/bbda84177284.jpg

Программа просит обновить версию(у вас старая - 2.50) .. в следующий раз логи или копируйте или скрины делайте, от вашего фото глаза устают...
Сообщение от Shturman41

извиняюсь за качество фото, какая нужна версия?
У меня на данный момент установлена - 2.64...но есть и 2.65 : - http://www.gsmforum.ru/attachment.php?attachmentid=88697&d=1274846676

Shturman41
29.06.2010, 21:09
извиняюсь за качество фото, какая нужна версия?

---------- Post added at 21:42 ---------- Previous post was at 21:32 ----------

проверьте личные сообщения

---------- Post added at 22:09 ---------- Previous post was at 21:42 ----------

скачал, установил, но пишет
Spiderman Box was not connected! try again please! else Reconnect Box again!

TOYCOR94
29.06.2010, 21:20
[/COLOR]скачал, установил, но пишет
Spiderman Box was not connected! try again please! else Reconnect Box again!
Нет связи с боксом, проверьте:- кабель...определение в свойствах оборудования....установлен ли драйвер...

Taker
29.06.2010, 22:28
удалить полностью программное обеспечение и потом заново установить и драйверы тоже
это ошибка 99% ошибка драйверов

ariya
29.06.2010, 22:34
Имею SpiderMan box и могу подсказать.Но выложите скриншот с экрана вашего компьютера,мое зрение не позволяет мне рассмотреть снимок.

Shturman41
09.07.2010, 20:05
винду переставил, ошибку ту же выдает

TOYCOR94
09.07.2010, 20:16
винду переставил, ошибку ту же выдает

Я понимаю что краткость Сестра Таланта но нужно информацию более подробнее излагать, вас просили скрины предоставить, что вы успешно проигнорировали... и ответа не дали по версии программы и драйверу....Кабель нужно было заменить(для уверенности в нём).......

Shturman41
12.07.2010, 08:53
вот скрин
http://i069.radikal.ru/1007/10/413affe44d71.jpg

Taker
12.07.2010, 09:11
УСТАНОВИТЕ Последнее версия 2.65 и обнови бокс

Shturman41
12.07.2010, 09:15
как обновить бокс?

Taker
12.07.2010, 09:29
ОТКРОЕШЬ ПРОГРАММУ ВНИЗУ НА ПРАВОМ УГЛЕ ЕСТЬ КНОПКА ONLINE UPDATE BOX

---------- Сообщение добавлено в 11:29 ---------- Предыдущее сообщение было от в 11:18 ----------

А ЗАЧЕМ НЕ УСТАНОВИТЬ ПОСЛЕДНИЕ ВЕРСИИ?
ВАМ УЖЕ СКАЗАЛИ ЧТО У ВАС СТАРАЯ ВЕРСИЯ

veniamin
12.07.2010, 09:41
ОТКРОЕШЬ ПРОГРАММУ ВНИЗУ НА ПРАВОМ УГЛЕ ЕСТЬ КНОПКА ONLINE UPDATE BOX

---------- Сообщение добавлено в 11:29 ---------- Предыдущее сообщение было от в 11:18 ----------

А ЗАЧЕМ НЕ УСТАНОВИТЬ ПОСЛЕДНИЕ ВЕРСИИ?
ВАМ УЖЕ СКАЗАЛИ ЧТО У ВАС СТАРАЯ ВЕРСИЯ

что то не разу не удавалось оттуда обновить.....просто скачаю последнюю версию,удаляю все от старой версии и устанавливаю новую.
при втыкании бокса запрашивает драйвера,указываю место где лежат и все .Спайдерман работает без глюков.

Shturman41
12.07.2010, 09:46
скачал версию 2.65
теперь выдает
http://s60.radikal.ru/i168/1007/d3/f46164b72f9f.jpg

joncs
12.07.2010, 09:51
стесняюсь спросить, а у вас вообще сам бокс есть? или вы пытаетесь запустить только прогу?

Shturman41
12.07.2010, 09:56
у меня есть прошивочный кабель, самого бокса нету. с версией 2.5 нормально конектится

joncs
12.07.2010, 09:57
всё ясно, не морочте людям головы, отнесите ТА в СЦ, а тему ФТОПКУ.

veniamin
12.07.2010, 10:02
у меня есть прошивочный кабель, самого бокса нету. с версией 2.5 нормально конектится


Прпобуй 2.60 или 2.61.
Если уж есть желание самому копаться.

Shturman41
12.07.2010, 10:04
спасибо за совет. выслушаем другие предложения форумлян.